Lyris List Manager Privilege Escalation Vulnerability

Bugtraq ID: 1584
Class: Design Error
CVE:
Remote: No
Local: Yes
Published: Aug 11 2000 12:00AM
Updated: Aug 11 2000 12:00AM
Credit: First posted to Bugtraq by Adam Hupp <hupp@upl.cs.wisc.edu> on August 11, 2000.
Vulnerable: Lyris List Manager 4.0
Lyris List Manager 3.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus