FlagShip Installation Permission Vulnerability

Bugtraq ID: 1586
Class: Unknown
CVE: CVE-2000-0721
Remote: No
Local: Yes
Published: Aug 10 2000 12:00AM
Updated: Jul 11 2009 02:56AM
Credit: This vulnerability was posted to the Bugtraq mailing list on August 10, 2000 by Narrow <nss@privacyx.com>
Vulnerable: Multisoft FlagShip 4.4
- RedHat PowerTools 6.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus