IBM AIX GetShell and GetCommand Arbitrary File Overwrite Vulnerability

Bugtraq ID: 15880
Class: Unknown
CVE:
Remote: No
Local: Yes
Published: Dec 15 2005 12:00AM
Updated: Dec 15 2005 12:00AM
Credit: Reported by the vendor.
Vulnerable: IBM AIX 5.3 L
IBM AIX 5.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus