Network Associates WebShield SMTP Trailing Period DoS Vulnerability

Solution:
WebShield 4.5MR1a and later are not vulnerable to this issue. Users are advised to upgrade to the latest version of WebShield.



 

Privacy Statement
Copyright 2010, SecurityFocus