IHTML Merchant SQL Injection Vulnerability

Bugtraq ID: 15911
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 16 2005 12:00AM
Updated: Dec 16 2005 12:00AM
Credit: Discovered by rakstija r0t3d3Vil.
Vulnerable: iHTML Merchant iHTML Merchant 2.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus