myEZshop Shopping Cart Multiple Input Validation Vulnerabilities

Bugtraq ID: 15965
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 20 2005 12:00AM
Updated: Dec 20 2005 12:00AM
Credit: $um$id is credited with the discovery of this vulnerability.
Vulnerable: myEZshop Shopping Cart
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus