Cerberus Helpdesk Multiple Input Validation Vulnerabilities

Bugtraq ID: 16062
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 27 2005 12:00AM
Updated: Dec 27 2005 12:00AM
Credit: Discovery is credited to "A. Ramos" <aramosf@unsec.net>.
Vulnerable: Cerberus Helpdesk support-center 2.649
Cerberus Helpdesk cerberus-gui 2.649
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus