PaperThin CommonSpot Content Server Cross-Site Scripting Vulnerability

Bugtraq ID: 16071
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 23 2005 12:00AM
Updated: Dec 23 2005 12:00AM
Credit: Discovery is credited to rakstija r0t3d3Vil.
Vulnerable: PaperThin CommonSpot Content Server 4.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus