GMailSite Cross-Site Scripting Vulnerability

Bugtraq ID: 16081
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 29 2005 12:00AM
Updated: Dec 29 2005 12:00AM
Credit: Discovered by Lostmon.
Vulnerable: GMailSite GMailSite 1.0.4
GMailSite GMailSite 1.0.3
GMailSite GMailSite 1.0.2
GMailSite GMailSite 1.0.1
GMailSite GMailSite 1.0
GFHost GFHost 0.4.2
GFHost GFHost 0.4.1
GFHost GFHost 0.4
GFHost GFHost 0.3
GFHost GFHost 0.2
GFHost GFHost 0.1.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus