TinyMCE Compressor Multiple Vulnerabilities

Bugtraq ID: 16083
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 29 2005 12:00AM
Updated: Dec 29 2005 12:00AM
Credit: Discovered by Stefan Esser <sesser@hardened-php.net>.
Vulnerable: TinyMCE Compressor 1.0.5
Not Vulnerable: TinyMCE Compressor 1.0.6


 

Privacy Statement
Copyright 2010, SecurityFocus