OpenVMS loginout Vulnerability

A vulnerability exists in loginout under OpenVMS versions up to and including 7.1, on both the VAX and Alpha AXP architectures. Under certain circumstances, this vulnerability could result in unauthorized access.


 

Privacy Statement
Copyright 2010, SecurityFocus