OpenVMS loginout Vulnerability

Solution:
Digital recommends upgrading to OpenVMS version 7.1, and installing appropriate patches. These are available at http://www1.service.digital.com/patches/



 

Privacy Statement
Copyright 2010, SecurityFocus