vqSoft vqServer 1.4.49 DoS Vulnerability

Bugtraq ID: 1610
Class: Boundary Condition Error
CVE:
Remote: Yes
Local: Yes
Published: Aug 19 2000 12:00AM
Updated: Aug 19 2000 12:00AM
Credit: Discovered and posted to Bugtraq on Aug 19, 2000 by <auto45040@ hushmail.com>.
Vulnerable: vqSoft vqServer 1.4.49
- Linux kernel 2.3
- Microsoft Windows 95
- Microsoft Windows 98
- Microsoft Windows NT 4.0
- Sun Solaris 8_sparc
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus