Jax Calendar Jax_calendar.PHP SQL Injection Vulnerability

Bugtraq ID: 16130
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Nov 26 2005 12:00AM
Updated: Nov 26 2005 12:00AM
Credit: rakstija r0t3d3Vil is credited with the discovery of this vulnerability.
Vulnerable: Jax Scripts Jax Calendar 1.34
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus