Lizard Cart CMS Multiple SQL Injection Vulnerabilities

Bugtraq ID: 16140
Class: Unknown
CVE:
Remote: Yes
Local: No
Published: Jan 04 2006 12:00AM
Updated: Jan 04 2006 12:00AM
Credit: Aliaksandr Hartsuyeu is credited with the discovery of this vulnerability.
Vulnerable: Lizard Cart Lizard Cart CMS 1.0.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus