NetSarang XLPD Remote Denial of Service Vulnerability

Bugtraq ID: 16164
Class: Failure to Handle Exceptional Conditions
CVE:
Remote: Yes
Local: No
Published: Jan 07 2006 12:00AM
Updated: Jan 07 2006 12:00AM
Credit: dr_insane is credited with the discovery of this vulnerability.
Vulnerable: NetSarang Xlpd 2.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus