AppServ Open Project Remote File Include Vulnerability

Bugtraq ID: 16166
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 09 2006 12:00AM
Updated: Jan 10 2006 11:32PM
Credit: Xez is credited with the discovery of this vulnerability.
Vulnerable: AppServ Open Project 2.4.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus