427BB Showthread.PHP SQL Injection Vulnerability

Bugtraq ID: 16169
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 09 2006 12:00AM
Updated: Jan 09 2006 12:00AM
Credit: Aliaksandr Hartsuyeu is credited with the discovery of this vulnerability.
Vulnerable: 427BB fourtwosevenbb 2.2.1
427BB fourtwosevenbb 2.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus