Stalkerlab's Mailers 1.1.2 CGI Mail Spoofing Vulnerability

Bugtraq ID: 1623
Class: Design Error
CVE:
Remote: Yes
Local: Yes
Published: Aug 30 2000 12:00AM
Updated: Aug 30 2000 12:00AM
Credit: Discovered and posted to Bugtraq by Sverre H. Huseby <shh@thathost.com> on Aug 29, 2000.
Vulnerable: Stalkerlab Mailers 1.1.2
- Microsoft Windows NT 4.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus