EZDatabaseRemote PHP Script Code Execution Vulnerability

Bugtraq ID: 16237
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 14 2006 12:00AM
Updated: Jan 14 2006 12:00AM
Credit: rakstija r0t3d3Vil is credited with the discovery of this issue.
Vulnerable: IndexCOR ezDatabase 2.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus