FreeBSD Ports brouted Installation Permission Vulnerability

Bugtraq ID: 1629
Class: Configuration Error
CVE: CVE-2000-0752
Remote: No
Local: Yes
Published: Aug 28 2000 12:00AM
Updated: Jul 11 2009 02:56AM
Credit: This vulnerability was made public in a FreeBSD security advisory on August 28, 2000.
Vulnerable: FreeBSD FreeBSD 5.0 alpha
FreeBSD FreeBSD 5.0
FreeBSD FreeBSD 4.1
FreeBSD FreeBSD 4.0 alpha
FreeBSD FreeBSD 4.0
FreeBSD FreeBSD 3.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus