Linksys BEFVP41 IP Options Remote Denial Of Service Vulnerability

Bugtraq ID: 16307
Class: Failure to Handle Exceptional Conditions
CVE:
Remote: Yes
Local: No
Published: Jan 18 2006 12:00AM
Updated: Feb 07 2006 08:55PM
Credit: paul14075@gmail.com discovered this issue.
Vulnerable: Linksys BEFVP41 1.42.7
Linksys BEFVP41 1.40 .4
Linksys BEFVP41 1.40 .3f
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus