Communigate Pro Server LDAP Denial of Service Vulnerability

Bugtraq ID: 16407
Class: Boundary Condition Error
CVE:
Remote: Yes
Local: No
Published: Jan 28 2006 12:00AM
Updated: Feb 07 2006 08:54PM
Credit: Reported by Evgeny Legerov <research@gleg.net>.
Vulnerable: Stalker Communigate Pro 5.0.6
Not Vulnerable: Stalker Communigate Pro 5.0.7


 

Privacy Statement
Copyright 2010, SecurityFocus