AOL Client Software Unspecified Local Privilege Escalation Vulnerability

Bugtraq ID: 16453
Class: Access Validation Error
CVE:
Remote: No
Local: Yes
Published: Jan 31 2006 12:00AM
Updated: Feb 07 2006 08:54PM
Credit: Sudhakar Govindavajhala and Andrew Appel discovered these issues.
Vulnerable: AOL Client Software 9.0 Security
AOL Client Software 9.0 Optimized
AOL Client Software 9.0
AOL Client Software 8.0 +
AOL Client Software 8.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus