Interbase SuperServer Denial of Service Vulnerability

Bugtraq ID: 1654
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2000-0866
Remote: No
Local: Yes
Published: Sep 07 2000 12:00AM
Updated: Jul 11 2009 02:56AM
Credit: First posted to Bugtraq by mephisto <mephisto@zum-arzt.de> on September 7, 2000.
Vulnerable: Borland/Inprise InterBase SuperServer 6.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus