Papoo Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 16573
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 09 2006 12:00AM
Updated: Apr 17 2006 09:56PM
Credit: Dj Eyes, Crouz Security Team is credited with the discovery of these vulnerabilities.
Vulnerable: Papoo Papoo 2.1.5
Papoo Papoo 2.1.4
Papoo Papoo 2.1.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus