Ansilove Multiple Input Validation Vulnerabilities

Bugtraq ID: 16603
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 13 2006 12:00AM
Updated: Feb 13 2006 09:38PM
Credit: Announced by the vendor.
Vulnerable: Ansilove Ansilove 1.02
Ansilove Ansilove 1.01
Not Vulnerable: Ansilove Ansilove 1.03


 

Privacy Statement
Copyright 2010, SecurityFocus