D-Link DWL-G700AP HTTPD Denial Of Service Vulnerability

Bugtraq ID: 16690
Class: Failure to Handle Exceptional Conditions
CVE:
Remote: Yes
Local: No
Published: Feb 16 2006 12:00AM
Updated: Feb 17 2006 02:42AM
Credit: l0om is credited with the discovery of this vulnerability.
Vulnerable: D-Link DWL-G700AP 2.01
D-Link DWL-G700AP 2.00
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus