V-webmail Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 16706
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 17 2006 12:00AM
Updated: Feb 17 2006 07:37PM
Credit: Discovered by $um$id.
Vulnerable: V-webmail V-webmail 1.6.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus