Magic Calendar Lite Index.PHP SQL Injection Vulnerability

Bugtraq ID: 16734
Class: Input Validation Error
CVE: CVE-2006-0673
Remote: Yes
Local: No
Published: Feb 20 2006 12:00AM
Updated: Feb 22 2006 06:22PM
Credit: Aliaksandr Hartsuyeu is credited with the discovery of this vulnerability.
Vulnerable: Reamday Enterprises Magic Calendar Lite 1.02
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus