Mambo Open Source Multiple SQL Injection Vulnerabilities

Solution:

The vendor has released patches for versions 4.5.3 and 4.5.3h to address this issue.


Mambo Mambo Open Source 4.5.3h

Mambo Mambo Open Source 4.5.3


 

Privacy Statement
Copyright 2010, SecurityFocus