PHPLIB Unspecified Code Execution Vulnerability

Bugtraq ID: 16801
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 24 2006 12:00AM
Updated: Mar 02 2006 04:01AM
Credit: James Bercegay of GulfTech Research And Development is credited with the discovery of this vulnerability.
Vulnerable: PHPLib Team PHPLIB 7.4
Not Vulnerable: PHPLib Team PHPLIB 7.4a


 

Privacy Statement
Copyright 2010, SecurityFocus