HP OpenView Network Node Manager Config Scripts Vulnerability

According to an HP advisory (HPSBUX0009-120), the database configuration scripts bundled with OpenView NNM are not sufficiently secure and allow users with a login to obtain unauthorized privileges.


 

Privacy Statement
Copyright 2010, SecurityFocus