PHP-Stats Multiple Input Validation and Information Disclosure Vulnerabilities

Bugtraq ID: 16963
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Mar 04 2006 12:00AM
Updated: Mar 27 2006 08:49PM
Credit: rgod <rgod@autistici.org> is credited with the discovery of these vulnerabilities.
Vulnerable: Php-Stats PHP-Stats 0.1.9 .1
Not Vulnerable: Php-Stats PHP-Stats 0.1.9 .1b


 

Privacy Statement
Copyright 2010, SecurityFocus