Ipswitch WinCOM LPD 1.00.90 DoS Vulnerability

WinCom LPD 1.00.90 is subject to a denial of service. If a user sends continuous LPD requests to the serivce on default port 515, the program will consume all available CPU usage. A restart of the service is required in order to gain normal functionality.


 

Privacy Statement
Copyright 2010, SecurityFocus