Ipswitch WinCOM LPD 1.00.90 DoS Vulnerability

Bugtraq ID: 1701
Class: Boundary Condition Error
CVE:
Remote: Yes
Local: Yes
Published: Sep 19 2000 12:00AM
Updated: Sep 19 2000 12:00AM
Credit: Discovered by and published in a VIGILANTe <isis@vigilante.com> security bulletin VIGILANTE-2000013 on Sep 19, 2000.
Vulnerable: Ipswitch WinCOM LPD 1.0 0.90
+ Microsoft Windows 95
+ Microsoft Windows 98
- Microsoft Windows NT 4.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus