Novell Netware FTP Server Denial Of Service Vulnerability

Bugtraq ID: 17137
Class: Boundary Condition Error
CVE:
Remote: Yes
Local: No
Published: Mar 17 2006 12:00AM
Updated: Mar 17 2006 11:10PM
Credit: This issue was disclosed by the vendor.
Vulnerable: Novell Netware FTP Server 5.07
Novell Netware 6.5 SP4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus