Util-VServer Unknown Linux Capabilities Vulnerability

Bugtraq ID: 17180
Class: Access Validation Error
CVE: CVE-2005-4418
Remote: Yes
Local: Yes
Published: Mar 21 2006 12:00AM
Updated: Jul 18 2006 08:33PM
Credit: The vendor disclosed this issue.
Vulnerable: VServer util-vserver 0.30.204
VServer util-vserver 0
VServer Linux-VServer 1.9.5 .5
Not Vulnerable: VServer util-vserver 0.30.210


 

Privacy Statement
Copyright 2010, SecurityFocus