EzASPSite Default.ASP SQL Injection Vulnerability

Bugtraq ID: 17309
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Mar 29 2006 12:00AM
Updated: Mar 29 2006 11:03PM
Credit: Mustafa Can Bjorn is credited with the discovery of this vulnerability.
Vulnerable: EzASPSite EzASPSite 2.0 RC3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus