Slashcode Default Admin Password Vulnerability

Bugtraq ID: 1731
Class: Design Error
CVE: CVE-2000-1015
Remote: Yes
Local: Yes
Published: Sep 29 2000 12:00AM
Updated: Jul 11 2009 03:56AM
Credit: Posted to Bugtraq on Sep 29, 2000 by Brian Aker <brian@tangent.org>. Discovered by Nohican and {} on Sep 28, 2000.
Vulnerable: Slashcode Slashcode 1.0.8
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus