PAJAX Multiple Arbitrary PHP Code Execution Vulnerabilities

Bugtraq ID: 17519
Class: Input Validation Error
CVE: CVE-2006-1551
CVE-2006-1789
Remote: Yes
Local: No
Published: Apr 14 2006 12:00AM
Updated: May 16 2006 10:34PM
Credit: These issues were discovered by RedTeam.
Vulnerable: PAJAX PAJAX 0.5.1
Not Vulnerable: PAJAX PAJAX 0.5.2


 

Privacy Statement
Copyright 2010, SecurityFocus