Multiple Vendor BSD eeprom Format String vulnerability

Solution:
Upgrade to OpenBSD 2.8. NetBSD has patched this vulnerability and the changes/new version of eeprom are available via anonymous CVS.



 

Privacy Statement
Copyright 2010, SecurityFocus