TinyPHPForum Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 17553
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 17 2006 12:00AM
Updated: Apr 18 2006 05:01PM
Credit: Hessam-x is credited with the discovery of these vulnerabilities.
Vulnerable: TinyPHPForum TinyPHPForum 3.6
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus