PHPLister Index.PHP Cross-Site Scripting Vulnerability

Bugtraq ID: 17591
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 18 2006 12:00AM
Updated: Apr 19 2006 08:26PM
Credit: botan is credited with the discovery of this vulnerability.
Vulnerable: phpLister phpLister 0.4.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus