ActualScripts ActualAnalyzer Direct.PHP Remote File Include Vulnerability

Bugtraq ID: 17597
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 19 2006 12:00AM
Updated: May 23 2006 06:13PM
Credit: Aesthetico is credited with the discovery of this vulnerability.
Vulnerable: ActualScripts ActualAnalyzer Server 8.23
ActualScripts ActualAnalyzer Lite 2.72
ActualScripts ActualAnalyzer Gold 7.63
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus