BL4 SMTP Server Buffer Overflow Vulnerability

Bugtraq ID: 17714
Class: Boundary Condition Error
CVE:
Remote: Yes
Local: No
Published: Apr 27 2006 12:00AM
Updated: Apr 27 2006 06:11PM
Credit: Dedi Dwianto discovered this issue.
Vulnerable: BL4 SMTP Server 0.1.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus