Limbo CMS SQL.PHP Remote File Include Vulnerability

Bugtraq ID: 17760
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 01 2006 12:00AM
Updated: Sep 14 2006 06:32PM
Credit: [Oo] is credited with the discovery of this vulnerability.
Vulnerable: Limbo CMS Limbo CMS 1.0.4 .2
Limbo CMS Limbo CMS 1.0.4 .1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus