EMC Dantz Retrospect Backup Server Local Privilege Escalation Vulnerability

Bugtraq ID: 17798
Class: Access Validation Error
CVE:
Remote: No
Local: Yes
Published: May 02 2006 12:00AM
Updated: May 03 2006 05:50PM
Credit: Joe Luna reported this issue to the vendor.
Vulnerable: Dantz Retrospect Server 7.5
Dantz Retrospect Server 7.0
Dantz Retrospect Server 6.5
Not Vulnerable: Dantz Retrospect Server 7.5.1 .105
Dantz Retrospect Server 7.0.344
Dantz Retrospect Server 6.5.382


 

Privacy Statement
Copyright 2010, SecurityFocus