Pacheckbook Index.PHP Multiple SQL Injection Vulnerabilities

Bugtraq ID: 17821
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 03 2006 12:00AM
Updated: May 03 2006 11:20PM
Credit: aLMaSTeR is credited with the discovery of these vulnerabilities.
Vulnerable: PHP Arena paCheckBook 1.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus