Aplio Internet Phone Arbitrary Command Execution Vulnerability

Bugtraq ID: 1784
Class: Input Validation Error
CVE:
Remote: Yes
Local: Yes
Published: Oct 06 2000 12:00AM
Updated: Oct 06 2000 12:00AM
Credit: This vulnerabilioty was reported to bugtraq by Anthony Pardini <tony@watters.com> on Fri, 6 Oct 2000.
Vulnerable: Aplio Aplio/Phone 2.0.33 build #1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus